Reklama  • Download  • FAQ •  Hledat •  Registrovat •  Přihlásit se 
Programy | QIP |
Právě je sob úno 24, 2018 08:57

Všechny časy jsou v UTC + 1 hodina




Odeslat odpověď
Uživatelské jméno:
Předmět:
Tělo zprávy:
Vložte sem vaši zprávu, může obsahovat maximálně 60000 znaků. 

Smajlíci
:) :( :D ;) :stop: :-o :? :cool: :lol: :x :P :oops: :cry: :evil: :roll: :prayer: :heart: :list: :smil: :pal: :brv: :eek: :ot: :lool: :rigth: :down: :ups: :ch: :lups: :bomb: :skul: :smt046 :lock:
Velikost písma:
Barva písma
Možnosti:
BBCode je zapnutý
[img] je zapnutý
[flash] je vypnutý
[url] je zapnuté
Smajlíci jsou zapnutí
Zakázat BBCode
Zakázat smajlíky
Zakázat URL adresy v tomto příspěvku
Potvrzení příspěvku
Pro ochranu před spamem administrátor vyžaduje potvrzení odpovědi. Kód je zobrazen v obrázku pod touto zprávou. Pokud obrázek nevidíte, kontaktuje %s Administrátory%s.
Ověřovací kód:
Vložte kód přesně tak, jak ho vidíte na obrázku. Mezi velkými/malými písmeny není rozdíl.
   

Přehled tématu - problém s DDR3 (AM3 P2 720be) - A-Data 1600MHz X-Series
Autor Zpráva
  Předmět příspěvku:  Re: problém s DDR3 (AM3 P2 720be) - A-Data 1600MHz X-Series  Odpovědět s citací
napetim do 2V nic nezkazis, myslim ze hranice je nekde za 2.5V a to uz je moc, nebo 2.8 ted nevim (netusim jak je to u DDR3), tim ze si nastavis rucne casovani taky nic nezkazis, pokud by ti pocitac nechtel najel, vyklepes baterku nebo prehodis jumper, vymazes bios a jeste zase znova :)

nasel jsem na netu, ze pamet zvlada rychlé časování CL7, konkrétně 7-7-7-20 při napájecím napětí v rozmezí 1.75 až 1.85 V.
Příspěvek Napsal: úte bře 31, 2009 22:20
  Předmět příspěvku:  problém s DDR3 (AM3 P2 720be) - A-Data 1600MHz X-Series  Odpovědět s citací
Zdravim, mam tyto pameti - A-Data 2x2GB 1600MHz X-Series a desku: Gigabyte GA-MA790FXT-UD5P - AMD 790FX
problém je, ze nefunguji tak jak maji ... v post bootu se mi zobrazuje, ze jedou pouze jako 64 bit na 1333mhz CL9 . v CPU-Z a everestu ze jedou normal 128bit dual chanel ... v testech propustnosti se v everestu umistim nekde pod Core I7 tak si myslim, ze v tom dualu jedou ... proc to post boot ukazuje spatne? ...

na frekvenci a casovani ktere mam napsané na obale nejedou (1600mhz 7,7,7-20) ale napadlo me, ze by to mohlo byt napetim ... jediny, co mi ukazuje napeti je everest kterej mi pise ze jedou na 1,6V ... da se mu verit? = zvednu v biosu napeti 0,2V (primo 1,8V tam napsat nejde) + nastavim casovani rucne?

neupecou se mi? ... jsou ve slotech vedle sebe a jsou i takhle hodne horky ...


dekuji
Příspěvek Napsal: pon bře 09, 2009 12:54

Všechny časy jsou v UTC + 1 hodina


Přejít na:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group