Reklama  • Download  • FAQ •  Hledat •  Registrovat •  Přihlásit se 
Programy | QIP |
Právě je ned čer 24, 2018 12:12

Všechny časy jsou v UTC + 1 hodina




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
 Předmět příspěvku: Uživatelský avatar je správně jen u přihlášení k WIN
PříspěvekNapsal: pát srp 26, 2011 13:59 
Jedná se o obrázek u uživatelského účtu.

Mám tam naistalovany jeden svůj konkretní obrázek. Kdyz například resetuju notebook a pak to po mě chce heslo, tak v ten moment tam ten Můj obrázek je. Ale kdyz kliknu na Start a rozbalí se mi nabidka, tak je tam pořád oranžová květina, co je tam od prvopočátku a ne ten Můj obrázek. Co je jestě divné, že i kdyz si tam hodím nějaký jiný obrázek z nabídky uživatelského účtu, tak při resetu ho normalně vidím, ale opět když dám Start, zas je tam ta květina, jako by tam byla nějak napevno.

Systém Windows 7 Home Premium byl předinstalovaný v notebooku (GE 620 DX) značky MSi.

Jeden známý mi poradil, že by to mohlo být přednastaveno od vyrobce někde hluboko v registrech nebo to hlida nejaky proces od MSi.

Dokázal by někdo tento problém vyřešit ??

Je to sice taková blbost, ale mám rád když věci fungují tak, jak mají.


Nahoru
  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků


Můžete zakládat nová témata v tomto fóru
Můžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group