Reklama  • Download  • FAQ •  Hledat •  Registrovat •  Přihlásit se 
Programy | QIP |
Právě je ned zář 24, 2017 11:33

Všechny časy jsou v UTC + 1 hodina




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
 Předmět příspěvku: problem se zapojenim wifi site
PříspěvekNapsal: pát led 13, 2012 09:07 
Ahoj, mám router TP-link WR841ND. Včera sem si ho koupil, zapojil do počítače s tím že přes wifi budu používat notebook. Nastavil IP kterou sem našel od poskytovatele internetu (společnost Cerberos - klasickej internet po paneláku). Sice si nejsem jistej jestli mám dynamickou nebo statickou ip ale přes statickou sem to prostě nastavil a fungovalo to. Večer to přestalo fungovat. Ráno mě napadlo, že sem nedal clone mac sítové karty, potom co sem ji naklonoval to zas jelo. Ale zhruba hodinu a zas to šlo do kopru. Tak sem ze zoufalství dal na routeru jednorázově detekci statické ip, nic se nezměnilo v nastavení ale net fungoval, ovšem jen na cca 15 minut.

Měl někdo někdy podobnou zkušenosti, co třeba mam blbě nastavený nebo co bych měl překontrolovat? Děkuji


Nahoru
  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Anonymous2 a 1 návštěvník


Můžete zakládat nová témata v tomto fóru
Můžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group